Microsoft, Tehcnical

MSXML3.0 would not validate XML against XSD Schema!

Came to know yesterday that MSXML 3.0 has no support to validate a XML against the XSD. Soltiuon: to use MSXML 4.0 or above

 Unfortunately this was not documented anywhere “clearly”

Advertisements